It is currently Tue Sep 26, 2017 10:44 am


All times are UTC - 4 hours




Post new topic Reply to topic  [ 5 posts ] 
Author Message
 Post subject: How to Create Custom Graphics Styles
PostPosted: Wed Jun 04, 2008 3:30 pm 
Site Admin

Joined: Thu Oct 12, 2006 12:37 pm
Posts: 143
From now on your site can be even more Unique and Customized. You can create your own GRAPHICS STYLES.

Following options:
1. Create Top and Left banner Images from your own uploaded pictures and change them as you will.
2. Choose Left menu graphics style.
3. Change Colors for text on Top Banner, Headers, Quotations and Menus.

Quick guide:
1. Log-in To Your website
2. Go to SETTINGS TAB
3. In a section Custom Graphics Styles add name for style and press Create Style button

Image

4. Click on the name of Style to Edit Style

Image

5. In new web page Edit Created Style (Upload images, Cut Images to Banners, Choose Menus or Change Colors on website)

Image

Image

Image

Image

6. After Edit please Click on SAVE button
7. To choose Created Style just go to Edit Page and Choose it from the Select box in SETTINGS TAB

Image

admin

_________________
http://www.Last-Memories.com - The Online Memorial Services on internet
Memorial Website, Memorial Video, Memorial Book, Family Tree, Photo Albums, Candles, Stories, Memories, Forums, Live chat


Top
Offline Profile  
 
 Post subject: custom graphics
PostPosted: Sat Jun 28, 2008 8:32 pm 
new user

Joined: Sat Jun 28, 2008 8:11 pm
Posts: 2
Hey Sticky,
When I go to customize my father's site, I go to the custom graphics section and start to do the set up as I'm supposed to. I enter the title for the new style and click "create style" and it takes me to the next page. This is what I get:

All I get is the name of the section to be edited:

Top Banner image and a box that says
"Upload New Picture" but no place to choose the picture.
I can click on the "upload" box but it gives me an error on page message.

Help.
William
The URL: http://joseph-hanssr.last-memories.com/ ... e&csid=363


Top
Offline Profile  
 
 Post subject: Re: custom graphics
PostPosted: Sun Jun 29, 2008 7:41 am 
Site Admin

Joined: Thu Oct 12, 2006 12:37 pm
Posts: 143
williamlhanssr wrote:
Hey Sticky,
When I go to customize my father's site, I go to the custom graphics section and start to do the set up as I'm supposed to. I enter the title for the new style and click "create style" and it takes me to the next page. This is what I get:

All I get is the name of the section to be edited:

Top Banner image and a box that says
"Upload New Picture" but no place to choose the picture.
I can click on the "upload" box but it gives me an error on page message.

Help.
William
The URL: http://joseph-hanssr.last-memories.com/ ... e&csid=363


Hello. We have tested your website and upload pictures without any problem. Please try to send us more info about your computer and which web browser do you use. Please try to click on button "Upload New Picture" and in a New opened windows just click on Browse button and after you choose some picture click "Upload" button.

Admin

_________________
http://www.Last-Memories.com - The Online Memorial Services on internet
Memorial Website, Memorial Video, Memorial Book, Family Tree, Photo Albums, Candles, Stories, Memories, Forums, Live chat


Top
Offline Profile  
 
 Post subject: Custom Graphics problems
PostPosted: Mon Jul 07, 2008 11:17 pm 
new user

Joined: Sat Jun 28, 2008 8:11 pm
Posts: 2
Ok...I tried to do the "upload a picture". After I clicked on it the system attempted to start the process. But at the bottom left of the screen instead of saying done and proceeding to the "browse" screen. It had a little yellow triangle and said "error on page"and halted there.
I am running Windows XP ver. 5.1 w/ SP3. Win Explorer 7.0.

System:

Compaq Presario w/ 1.3Mhz AMD Processor
512 MB RAM
2- 80 gig H/D's
2 GB virtual memory


Top
Offline Profile  
 
 Post subject: Re: Custom Graphics problems
PostPosted: Tue Jul 08, 2008 7:44 am 
Site Admin

Joined: Thu Oct 12, 2006 12:37 pm
Posts: 143
williamlhanssr wrote:
Ok...I tried to do the "upload a picture". After I clicked on it the system attempted to start the process. But at the bottom left of the screen instead of saying done and proceeding to the "browse" screen. It had a little yellow triangle and said "error on page"and halted there.
I am running Windows XP ver. 5.1 w/ SP3. Win Explorer 7.0.

System:

Compaq Presario w/ 1.3Mhz AMD Processor
512 MB RAM
2- 80 gig H/D's
2 GB virtual memory


Hello. Please send us picture you are uploading we will test this for you.

_________________
http://www.Last-Memories.com - The Online Memorial Services on internet
Memorial Website, Memorial Video, Memorial Book, Family Tree, Photo Albums, Candles, Stories, Memories, Forums, Live chat


Top
Offline Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 5 posts ] 

All times are UTC - 4 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net