It is currently Tue Sep 26, 2017 10:44 am


All times are UTC - 4 hours




Post new topic Reply to topic  [ 4 posts ] 
Author Message
 Post subject: YOUTUBE shows on main page but not edit page!
PostPosted: Thu May 07, 2009 7:02 pm 
new user

Joined: Thu May 07, 2009 6:55 pm
Posts: 1
When editing mode, the YOUTUBE video is not showing up but it shows up on main page. I want to DELETE the 5 copies that are on my main page!! but the YOUTUBE window on my editing page is blank! What's wrong. How do I get these duplicates off!!! Thanks.
Laurie


Top
Offline Profile  
 
 Post subject: Re: YOUTUBE shows on main page but not edit page!
PostPosted: Wed Sep 30, 2009 4:30 am 
Site Admin

Joined: Thu Oct 12, 2006 12:37 pm
Posts: 143
ellhay wrote:
When editing mode, the YOUTUBE video is not showing up but it shows up on main page. I want to DELETE the 5 copies that are on my main page!! but the YOUTUBE window on my editing page is blank! What's wrong. How do I get these duplicates off!!! Thanks.
Laurie



Hello. Please send to us the name of website and we will test it. Thank You

_________________
http://www.Last-Memories.com - The Online Memorial Services on internet
Memorial Website, Memorial Video, Memorial Book, Family Tree, Photo Albums, Candles, Stories, Memories, Forums, Live chat


Top
Offline Profile  
 
 Post subject: Re: YOUTUBE shows on main page but not edit page!
PostPosted: Wed Jul 21, 2010 9:55 pm 
new user

Joined: Wed Jul 07, 2010 12:23 am
Posts: 3
i am also having the same problem, i posted a large-scale video onto my nieces site..
http://jennifer-forbing.last-memories.com/

i used the embed-code..
<object width="960" height="745"><param name="movie" value="http://www.youtube.com/v/kK3fOoxy1wE&amp;hl=en_US&amp;fs=1?rel=0"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/kK3fOoxy1wE&amp;hl=en_US&amp;fs=1?rel=0" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="960" height="745"></embed></object>

its too large, but when i go back into edit, it doesnt show the embed-code, to remove it

please help


Top
Offline Profile  
 
 Post subject: Re: YOUTUBE shows on main page but not edit page!
PostPosted: Thu Jul 22, 2010 6:41 am 
Site Admin

Joined: Thu Oct 12, 2006 12:37 pm
Posts: 143
Hello. The problem is that you must use Internet Explorer 7 or 8 to add or remove youtube videos to main page. The firefox can not display any of flash objects. Please if you want to remove this video...use Internet explorer. If you have still problem please send us moredetials to support@last-memories.com. Thank You

admin

_________________
http://www.Last-Memories.com - The Online Memorial Services on internet
Memorial Website, Memorial Video, Memorial Book, Family Tree, Photo Albums, Candles, Stories, Memories, Forums, Live chat


Top
Offline Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 4 posts ] 

All times are UTC - 4 hours


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Theme created StylerBB.net